[SECURITE] Vulnérabilité plugin wpDiscuz pour WordPress


 Terminé
Type d'alerte : Information

Vendredi 31 juillet 2020
11:55'

Chers clients,

Notre service technique vous informe d'une vulnérabilité importante sur l'extension wpDiscuz pour  WordPress. Une mise à jour pour cette extension est présente depuis le 23 Juillet 2020.

Vous pourrez trouver plus de détails techniques sur cette faille sur cette page : https://www.wordfence.com/blog/2020/07/critical-arbitrary-file-upload-vulnerability-patched-in-wpdiscuz-plugin/

Nous vous recommandons vivement de réaliser cette mise à jour pour limiter les risques d'attaque de vos sites qui utilisent cette extension.

Cordialement
L'Équipe DRI



Info DRI
  • ➜ Toutes les infos DRI
Témoignages
Info techniques