Failles critiques sur le CMS Joomla


 Terminé
Type d'alerte : Information

Jeudi 27 octobre 2016
09:48'

Le CMS Joomla est touché par deux failles de sécurité de niveau critique, permettant une élévation de privilèges utilisateur.

Le CERTA à publié hier un avis sur ces failles : http://www.cert.ssi.gouv.fr/site/CERTFR-2016-AVI-360/CERTFR-2016-AVI-360.html

Les versions 3.4.4 à 3.6.3 étant vulnérables, une mise à jour vers la version 3.6.4 est recommandée : https://www.joomla.fr/versions-3-x/item/1647-joomla-3-6-4-disponible



Info DRI
  • ➜ Toutes les infos DRI
Témoignages
Info techniques